Beaucoup de bruit avec...presque rien !

- Amplification - Pré-amplification.
- Tubes, Transistors, Hybrides.
- Vintage ou récent.
- Réalisations personnelles.

Modérateur : VR150

Répondre
Avatar du membre
Jean-Pierre Vénembre
Messages : 1
Enregistré le : 25 nov. 2018 16:48
Localisation : Environs de Nîmes (Gard)

Beaucoup de bruit avec...presque rien !

Message : # 10321Message Jean-Pierre Vénembre
26 nov. 2018 11:36

Bonjour,
Je suis un "petit" nouveau sur ce forum !
Me revient en mémoire, une expérience remontant à 1960.
Le bel ampli de notre chorale (un push de 6L6), alimentant un gros 38cm dans un grand baffle sablé de 100kg, étant tombé en panne, j'avais proposé en remplacement provisoire, un petit ampli que j'avais fabriqué avec une ECC83 et une EL84 (en pseudo-triode) sur TU-101, qui devait sortir royalement 2 WBF.
Ce dont je me souviens, c'est que notre chef de choeur (un moustachu), était resté baba devant le résultat sonore obtenu ! :)

Plus récemment (il y a une vingtaine d'années), j'ai réalisé un petit ampli stéréo avec 2 x ECL86 (pseudo-triode), qui a bien remué mes deux grosses JMLab de 35kg !

Bien sûr, mes MB-3045 (Luxman) font plus de bruit (et de musique), mais avec 2 x 10W, on peut quand même se faire plaisir... ;)

Amitiés à tous
Jean-Pierre
La simplification est l'aboutissement de la complexité ! ;)

Avatar du membre
arnaud
Messages : 1588
Enregistré le : 14 févr. 2011 18:07
Localisation : ALSACE

Re: Beaucoup de bruit avec...presque rien !

Message : # 10326Message arnaud
26 nov. 2018 19:12

Bienvenue à Jean-Pierre, un nouvel ancien !
2 watt en haut rendement cela décoiffe.
Personnellement en usage domestique je dépasse rarement les 0.25W sinon madame descend au rez-de-chassée pour crier au scandale ! :o
Arnaud
(CD Rega Saturn + OTL DIY + Cabasse Iroise 3)

Répondre

Retourner vers « Amplification »