6BM5 6P9

- Historique du tube
- Data
- Recherches
- Equivalences
- Identification
- Technique des lampes
- Sockets.

Modérateur : VR150

Répondre
Avatar du membre
charlys
Messages : 1300
Enregistré le : 09 janv. 2011 18:40
Localisation : ORNE

6BM5 6P9

Message : # 15080Message charlys
24 avr. 2022 17:44

Bonjour René,

6bm5 / 6P9

sur mon bouquin 42328 6522 , mais la polard va directement vers zero ..donc je n'ai pas la bonne COMBI.

il doit y avoir un truc .

Amitiés
Charlys

Avatar du membre
René
Messages : 4446
Enregistré le : 27 avr. 2010 10:35
Localisation : Le Havre
Contact :

Re: 6BM5 6P9

Message : # 15081Message René
24 avr. 2022 21:02

Bonsoir Charlys,

Je viens de vérifier, cela à l'air bon.
C'est peut-être ton tube qui a un problème... défaut sur la g1 (en CC à la masse.)

C'est la même combinaison que pour 6AQ5, 6005, EL90 et Cie.
Image - René.

Avatar du membre
charlys
Messages : 1300
Enregistré le : 09 janv. 2011 18:40
Localisation : ORNE

6BM5 6P9

Message : # 15082Message charlys
25 avr. 2022 09:59

Bonjour René ,

j'ai re re vérifié , un truc m'échappe.
j'ai mis le lx 109 en marche, même phénomène .
Frédéric a aussi ce tube ,c'est lui qui m'a mis sur ce truc, il a le même soucis

j'ai trois camemberts de câblé ,tous font l'erreur .

il y aurait bien un soucis autre

trouvé ce post : http://www.tsf-radio.org/forum/forum.php?show=293213

je vais passer au test les 10 tubes pour voir

Amitiés
charlys

Avatar du membre
René
Messages : 4446
Enregistré le : 27 avr. 2010 10:35
Localisation : Le Havre
Contact :

Re: 6BM5 6P9

Message : # 15083Message René
25 avr. 2022 11:16

Bonjour à tous.

Le lien vers la discussion sur TSF.radio décrit une panne interne du lampemetre, alimentation de G2.
Dans ton cas c'est différent puisque c'est g1 ( polarisation).

Regarde avec un autre tube et de mon côté je vais revérifier dès que possible (là, je réponds à partir de mon tél mais je ne suis pas chez moi.)
Image - René.

Avatar du membre
charlys
Messages : 1300
Enregistré le : 09 janv. 2011 18:40
Localisation : ORNE

Re: 6BM5 6P9

Message : # 15084Message charlys
25 avr. 2022 12:50

je viens d'en trouver un qui est bon , cela pourrait bien être que des tubes hors service ..

laisse moi tester le tout avant que tu cherches .

Amitiés
charlys

Avatar du membre
René
Messages : 4446
Enregistré le : 27 avr. 2010 10:35
Localisation : Le Havre
Contact :

Re: 6BM5 6P9

Message : # 15085Message René
25 avr. 2022 15:57

Oui... car je ne vois pas d'erreur dans la combinaison.
J'ai vérifié au niveau du câblage du camembert, c'est un simple fil à fil, pas d'entourloupe de ce coté.

La seule chose qui peut se passer et qui ferait exactement ce défaut serait de se tromper dans les sélecteurs en laissant le n°7 sur 2. Il faut bien le mettre sur 5.

Car: sur ces tubes, la grille de commande (g1) est reliée à deux pinoches, la 1 et la 7.

Donc: on place le sélecteur 1 sur 4(g1) et le sélecteur 7 sur 5(non connecté.)
Si on laisse le connecteur 7 sur 2(masse), on a court-circuit entre la grille g1 et la masse. Ce qui ferait exactement ce que tu as comme souci.

En cas de doute, mettre le sélecteur 7 sur 4(g1), ce qui donne:

42328 6422


---------------------------------------------------------------------------------------------



Photo site de vente:
6BM5.jpg
6BM5.jpg (64.15 Kio) Vu 111 fois


Datasheet

Image - René.

Avatar du membre
charlys
Messages : 1300
Enregistré le : 09 janv. 2011 18:40
Localisation : ORNE

Re: 6BM5 6P9

Message : # 15086Message charlys
25 avr. 2022 21:35

bonsoir René ,
je suis celui qui frôle la correctionnelle ,j'aurais du poursuivre avant de m'inquiéter .
sur 12 tubes ,je me suis arrêté au 5em .. ;)
et voila que des bons sortent , il y en a
3 à 100%
2 à 75 & 80%
et deux à 30 %
C'est donc une fausse alerte . mais cela veut dire que c'est un tube avec beaucoup de déchet .
bonne soirée
Amitiés
Charlys

Répondre