EY500

- Historique du tube
- Data
- Recherches
- Equivalences
- Identification
- Technique des lampes
- Sockets.

Modérateur : VR150

Répondre
Avatar du membre
charlys
Messages : 1159
Enregistré le : 09 janv. 2011 18:40
Localisation : ORNE

EY500

Message : # 8291Message charlys
19 mai 2017 10:14

bonjour René ,

Je n'ai jamais testé de ey500 , il doit y avoir un soucis de combi !!

l'additif métrix dit EY500 5 8 2 2 3 5 5 5 2 ne fonctionne pas

par Jacques Dudoret EY500 Philips diode MN* 5 9 5 2 3 5 5 5 5 ne fonctionne pas

amitiés

charlys

Avatar du membre
René
Messages : 3540
Enregistré le : 27 avr. 2010 10:35
Localisation : Le Havre
Contact :

Re: EY500

Message : # 8292Message René
19 mai 2017 13:39

Bonjour Charlys,

Que dit d'autre l'additif ?

Va ?
mA ?

Pour les sélecteurs, d'après le brochage:

5 9 2 2 3 5 5 5 5
René.

Avatar du membre
charlys
Messages : 1159
Enregistré le : 09 janv. 2011 18:40
Localisation : ORNE

Re: EY500

Message : # 8293Message charlys
19 mai 2017 14:00

bonjour René,

voici en photo cet additif,

le camembert que j'ai est un origine métrix , il se pourrait qu'il ne soit pas bien câblé !


je vois un asterix forme carré , il faudrait donc enlever le cavaler et brancher sur la lampe ?

JE viens d'enlever le cavalier du curseur no 9 - trou le plus à droite relié au dessus de la lampe
le galva est parti vite à 100 mA - j'ai mis le bouton sur 5ko et j'obtiens 50 mA

Je vois une anomalie , le galva anode reste à 0 volt pendant le teste !!

charlys
Fichiers joints
additif metrix
additif metrix
additif---.jpg (113.44 Kio) Vu 2091 fois

Avatar du membre
René
Messages : 3540
Enregistré le : 27 avr. 2010 10:35
Localisation : Le Havre
Contact :

Re: EY500

Message : # 8297Message René
20 mai 2017 13:13

Bonjour Charlys,

D'accord, donc la combinaison donnée dans l'additif est bonne.

Pour le reste, je n'en sais pas plus, j'ai déjà eu à tester ce type de tubes mais je l'ai fait directement sur le circuit d'application.
René.

Avatar du membre
charlys
Messages : 1159
Enregistré le : 09 janv. 2011 18:40
Localisation : ORNE

Re: EY500

Message : # 8298Message charlys
20 mai 2017 14:01

bonjour René,

je constate que le galva anode bascule à zero du fait de passer sur 5 ko ,

donc ce doit être normal ,cela le fait sur chaque lampe contrôlée .

je rajoute le 24 mai :
je viens d'en contrôler 25 . cette combinaison fonctionne ,tout est constant .

merci à toi

amitiés

charlys

Répondre

Retourner vers « Lampes »